0
Under review

Интеграция с ocStore 2.3.0.2.3

Константин Сажин 3 months ago • updated by Светлана (Консультант) 3 months ago 1

Скачиваю модуль для версии версий 2.х , устанавливаю без труда. При включении модуля Exchange 1C v8.x в настройках, выдаёт:

Доступ запрещен!

У вас нет прав для доступа к этой странице. Если она вам нужна, обратитесь к администратору.


Права выставлены админа есть, не понимаю где ошибка.

Подскажите?


Under review

Добрый день! На данный момент последняя поддерживаемая версия - 2.1.0.2.1.